Dabar yra 13 Lap 2018 18:57

Visos datos yra UTC + 2 valandos




Naujos temos kūrimas Atsakyti į temą  [ 3 pranešimai(ų) ] 
Autorius Žinutė
 Pranešimo tema: Himoto Bowie problema
StandartinėParašytas: 17 Spa 2018 13:53 
Mo
Mo

Užsiregistravo: 17 Spa 2018 12:51
Pranešimai: 2
Sveiki

Gavau deveta Himoto Bowie. Stovejes gal 2 metus lauko garaze ir nevazinetas.

Reikalas tame, kad ijungus masina, imtuve tolygiai mirgsi raudona lempute.
Kai ijungi ir valdyma, imtuvo raudona lempute dega istisai, taciau jis nesupypsi ir nesusirisa su siustuvu. Nereaguoja nei i greicio nei i vairo signalus.
Visos detales stockines, niekas nekeista.

Kame gali buti beda ? Gal susalo per ziema ? :)

https://imgur.com/a/7zmMpVZ


Į viršų
 Aprašymas  
 
 Pranešimo tema: Re: Himoto Bowie problema
StandartinėParašytas: 17 Spa 2018 16:04 
Modeliuoto
Modeliuoto

Užsiregistravo: 18 Rgp 2009 09:34
Pranešimai: 526
Miestas: Utena
Ne automobilistas,bet paklausiu,o akumuliatorių pakrovėt,gali ir siustuvo batarkės nudusę. Dar jei su akumais viskas tvarkoj tai pabandyk pirma ijunk siūstuvą,o poto imtuvą.


Į viršų
 Aprašymas  
 
 Pranešimo tema: Re: Himoto Bowie problema
StandartinėParašytas: 17 Spa 2018 19:30 
Mo
Mo

Užsiregistravo: 17 Spa 2018 12:51
Pranešimai: 2
Nea, i valdyma sudeti nauji elementai, o trucko baterija pilnai pakrauta.

Ijungus, ESC karta sumirgsi zaliai, o ausinimo ventiliatoriukas sukasi pilnu pajegumu.


Į viršų
 Aprašymas  
 
Rodyti paskutinius pranešimus:  Rūšiuoti pagal  
Naujos temos kūrimas Atsakyti į temą  [ 3 pranešimai(ų) ] 

Visos datos yra UTC + 2 valandos


Dabar prisijungę

Vartotojai naršantys šį forumą: Sargybinis ir 4 svečių


Jūs negalite kurti naujų temų šiame forume
Jūs negalite atsakinėti į temas šiame forume
Jūs negalite redaguoti savo pranešimų šiame forume
Jūs negalite trinti savo pranešimų šiame forume
Jūs negalite prikabinti failų šiame forume

Ieškoti:
Pereiti į:  
Administratoriaus kontaktai: info(eta)rcm.lt

 

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Vertė Vilius Šumskas © 2003, 2005, 2007